

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	Jornal de Alcobaça - Jazz do Valado dos Frades arranca com concerto no cineteatro da vila
</title><meta http-equiv="x-ua-compatible" content="IE=8" /><meta name="description" content="Jornal de Alcobaça | Jornal Online da Região de Alcobaça." /><meta name="keywords" content="Alcobaça, Benedita, Alfeizerão, São Martinho do Porto,  Oeste, Região Oeste, Mundo, Educação, Economia, Desporto, Cultura, Ocorrências, Consultório, Publicações, Classificados" /><meta name="author" content="Jornal de Alcobaça - Jornal da Região de Alcobaça" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" type="image/x-icon" href="../_MASTERPAGES/_img/favicon.ico" /><meta name="generator" content="U-LINK" /><meta name="robots" content="index,follow" />

<!-- CSS -->
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/jc_makewise.css?v=11052012" /><link href="//fonts.googleapis.com/css?family=Merriweather:400,700" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="../_MASTERPAGES/_css/jquery-flickr.css" type="text/css" charset="utf-8" /><link href="../_MASTERPAGES/_css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" /><link href="../_MASTERPAGES/_css/STARTUP_menu.css" rel="stylesheet" type="text/css" />

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/jc_makewiseIE8.css?v=11052012" />
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/jc_makewiseIE7.css?v=11052012" />
<![endif]-->

<!-- JS -->
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load("jquery", "1");</script>

<script type="text/javascript" language="javascript" src="_js/jquery.1.7.1.min.js"></script>
<script type="text/javascript" language="javascript" src="_js/makewise.js"></script>

<script type="text/javascript" language="javascript" src="_js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.tabify.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.pwi-min.js"></script>
<script type="text/javascript" language="javascript" src="_js/galleria-1.2.5.min.js"></script>

<script type="text/javascript" language="javascript" src="_js/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.dropmenu.js"></script>

<script type="text/javascript" language="javascript" src="_js/jquerybaresize.js"></script>

<script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'2a7bbe1c-b24d-44bb-9d57-a10cb43d4f2d'});</script>

<link rel="stylesheet" media="all" href="../_MASTERPAGES/_css/cookies.css" />
<script type="text/javascript" language="javascript" src="_js/jcookies.js"></script>
<script type="text/javascript" language="javascript" src="_js/jcookiestab.js"></script>

<!-- Nova Rotacao de Imagens -->
<script type="text/javascript" language="javascript" src="_js/jquery.cycle2.min.js"></script>


<script type="text/javascript">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</script>



<!-- LIGHTBOX -->
<link rel="stylesheet" type="text/css" href="/PLUGINS/LightBox/css/jquery.lightbox.css" />
<script type="text/javascript" language="javascript" src="/PLUGINS/LightBox/js/jquery.lightbox.js"></script>
<!-- END LIGHTBOX -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Jornal de Alcobaça - Últimas Notícias" href="http://alcobaca.regiaodanazare.com/RSS/GetFeed.aspx?feed=A559AA40-2F2A-4a40-9785-CE4D6CADBEE9"/>

<!-- END RSS -->

<!-- SEARCH -->


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32818839-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	<meta property="og:title" content="Jazz do Valado dos Frades arranca com concerto no cineteatro da vila" /><meta property="og:type" content="article" /><meta property="og:description" content="O Jazz está de volta e começa com um concerto no Cineteatro da Nazaré, que juntará a voz de Sónia Tavares à sonoridade da Big Band do Município da Nazaré, no dia 3 de outubro, às 22 horas." /><meta property="og:url" content="http://alcobaca.regiaodanazare.com/Jazz_do_Valado_dos_Frades_arranca_com_concerto_no_cineteatro_da_vila" /><meta property="og:image" content="http://alcobaca.regiaodanazare.com/GetJournalNewsThumb.ashx?fb=29665" /></head>
<body>

<!-- FORM SUGESTOES -->
<div class="wrapper" style="position:relative;">
<div style="position:absolute; z-index:2; left:962px; top:295px;"  class="sugIE">
	<a href="../JournalUsers/Register.aspx" class="loginRegister"><img src="_img/registo-gratis.png" border="0" style="position:fixed;" /></a>
	<img src="_img/anuncios-gratis.png" border="0" usemap="#Maper" style="position:fixed; top:365px;" class="sideSug"  />
    <map name="Maper" id="Maper">
      <area shape="rect" coords="-2,15,58,65" href="/classificados" />
    </map>
</div>
</div>
<!-- END FORM SUGESTOES -->


<form name="aspnetForm" method="post" action="Journalnewsdetail.aspx?news=242e967b-6194-4837-a66d-04144559061d" id="aspnetForm">
<input type="hidden" name="ctl00_masterContentPlaceHolder_ToolkitScriptManager1_HiddenField" id="ctl00_masterContentPlaceHolder_ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTg0NDgyNjA5MGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgIFL2N0bDAwJE9HX0JhcnJhMSRKb3VybmFsVXNlckxvZ2luMSRjaGtHdWFyZGFyUHdkBRJjdGwwMCRTZWFyY2hCdXR0b25RHGir1Oka9EBMCFrJA81PEuGDoA==" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"pt-PT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"€","NaNSymbol":"NaN (Não é um número)","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinito","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"+Infinito","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402300799999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":"-","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d\u0027 de \u0027MMMM\u0027 de \u0027yyyy HH:mm:ss","LongDatePattern":"d\u0027 de \u0027MMMM\u0027 de \u0027yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d/M","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd-MM-yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM\u0027 de \u0027yyyy","AbbreviatedDayNames":["dom","seg","ter","qua","qui","sex","sáb"],"ShortestDayNames":["dom","seg","ter","qua","qui","sex","sáb"],"DayNames":["domingo","segunda-feira","terça-feira","quarta-feira","quinta-feira","sexta-feira","sábado"],"AbbreviatedMonthNames":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez",""],"MonthNames":["Janeiro","Fevereiro","Março","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro",""],"IsReadOnly":true,"NativeCalendarName":"Calendário gregoriano","AbbreviatedMonthGenitiveNames":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez",""],"MonthGenitiveNames":["Janeiro","Fevereiro","Março","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=mtvZ539epb51DXsssQncMqqVPfms7rs_-BUbS1WSH_JtmbxLkL2RpVGu91uF9bt8Fq2fzMlJKfRU8oieqVyrbPJuXQMRFcC-V3Yo5j9HzfbMqoFkO_4n_ivmL06s35y5Njp514KKKvv01nePylH__xJECFs1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E639988F" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCwL+0JKSCwK39OzxDgKnsJznAwKpiMLJAQLizIDQDQL8srL0BgKzqYD/CwKykK+qCgKYlsjqBQLA/IjBDwK07NioC6JViSlXClOA0kTEM2pp6tsOm0Oi" />

<!--[if lte IE 7]>
  <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: absolute; z-index:2000000: top:0; left:0;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Fechar'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
      <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='AVISO!'/></div>
      <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
        <div style='font-size: 12px; font-weight: bold; margin-top: 11px;'>Est&aacute; a usar um navegador desactualizado</div>
        <div style='font-size: 10px; margin-top: 6px; line-height: 11px;'>Para navegar melhor neste portal, por favor, actualize seu navegador.<br/><br/></div>
      </div>
      <div style='width: 75px; float: left;'><a href='http://pt-br.www.mozilla.com/pt-BR/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
      <div style='width: 75px; float: left;'><a href='http://www.microsoft.com/downloads/details.aspx?FamilyID=341c2ad5-8c3d-4347-8c03-08cdecd8852b&DisplayLang=pt-br' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
      <div style='width: 73px; float: left;'><a href='http://www.apple.com/br/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
      <div style='float: left;'><a href='http://www.google.com/chrome?hl=pt-BR' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
  </div>
  <![endif]-->


<div class="errorOkDiv"></div>



<!-- BARRA OESTE GLOBAL -->
<div class="bog_topo">
	<div style="background:transparent url(_img/bog_top_highlight.jpg) no-repeat" class="bog_topo_hightlight">
        <div style="width:990px; margin:0 auto;">
            <table cellpadding="0" cellspacing="0" border="0" style="width:990px;">
                <tr>
   	  <td style="width:154px;">
      <ul id="bog_total_list">
            <li class="selected"><a href="#notop"><img src="_img/bog_logo-og.png" width="154" height="30" alt="Grupo Oeste Global" style="cursor:pointer;" id="bog_logoOd" /></a>
               <ul class="bog_total_portals">
                        	<li><a href="http://www.oesteglobal.com" target="_blank" class="og">Jornal Oeste Global</a></li>
						<li><a href="http://www.jornaldascaldas.com" target="_blank" class="jc">Jornal das Caldas</a></li>
						<li><a href="http://www.regiaodanazare.com" target="_blank" class="rn">Região da Nazaré</a></li>
						<li><a href="http://alcobaca.regiaodanazare.com" target="_blank" class="ja">Jornal de Alcobaça</a></li>
						<li><a href="http://www.jornaldeobidos.com" target="_blank" class="jo">Jornal de Óbidos</a></li>
                        </ul>
                <div class="clear"></div>
             </li>
		</ul>
                    </td>
                    <td style="width:50px;"><img src="_img/bog_logo-og-sep.png" width="50" height="30" alt="" /></td>
                    <td style="width:98px;">
					<a href="../Newsletter/RegistoSubscritor.aspx"><img src="_img/bog_newsletter2.png" width="192" height="30" alt="Newsletter" onmouseover="$(this).attr('src','_img/bog_newsletter_hover2.png')" onmouseout="$(this).attr('src','_img/bog_newsletter2.png')"/></a>	
					
					</td>
                    <td style="padding-left: 10px;">
						<a href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Falcobaca.regiaodanazare.com%2Frss%2Fgetfeed.aspx%3Ffeed%3Da559aa40-2f2a-4a40-9785-ce4d6cadbee9'  target='blank'><img id='feedlyFollow' src='_img/feedly-01.png' alt='Siga-nos no feedly' width='67' height='21'></a>
					</td>
                    <td style="width:193px;"><img src="_img/bog_redessociais.jpg" alt="" width="193" height="31" border="0" usemap="#MapTop" /></td>
                    <td style="width:85px"><a href="../JournalUsers/Register.aspx" id="loginRegister" title="Registe-se"><img src="_img/bog_registo.jpg" width="85" height="31" alt="Registe-se" onmouseover="$(this).attr('src','_img/bog_registo_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_registo.jpg')" /></a></td>
                    <td style="width:107px"><a href="/assinatura" title="Assinaturas"><img src="_img/bog_assinatura.jpg" width="107" height="31" alt="Assine o jornal" onmouseover="$(this).attr('src','_img/bog_assinatura_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_assinatura.jpg')" /></a></td>
                    <td style="width:131px"><a href="/classificados" title="Classificados"><img src="_img/bog_classificados.jpg" width="131" height="31" alt="Ver classificados" onmouseover="$(this).attr('src','_img/bog_classificados_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_classificados.jpg')" /></a></td>
                </tr>
            </table>
        </div>
    </div>
</div>

<div class="bog_base">
	<div style="width:990px; margin:0 auto;">
    	<div id="ctl00_OG_Barra1_JournalUserLogin1_dvLogin">
	
<!-- NOT LOGGED -->
        <table cellpadding="0" cellspacing="0" border="0" style="width:100%; ">
        	<tr>
            	<td style="width:45px; height:31px; padding-left:2px; text-align:right;">Login&nbsp;</td>
                <td style="width:150px;height:31px;"><input name="ctl00$OG_Barra1$JournalUserLogin1$txtEmail" type="text" value="Email" id="ctl00_OG_Barra1_JournalUserLogin1_txtEmail" tabindex="1" class="bog_inputText" onfocus="if(this.value=='Email')this.value=''" onblur="if(this.value=='')this.value='Email'" style="width:134px" /></td>
                 <td style="width:150px;height:31px;"><input name="ctl00$OG_Barra1$JournalUserLogin1$txtPassword" type="password" id="ctl00_OG_Barra1_JournalUserLogin1_txtPassword" tabindex="2" class="bog_inputText loginPass" onfocus="if(this.value=='Password')this.value=''" onblur="if(this.value=='')this.value='Password'" style="width:134px" />
                    	 <script type="text/javascript">$('.loginPass').val('Password');</script>
				<input name="ctl00$OG_Barra1$JournalUserLogin1$hdPwdSave" type="hidden" id="ctl00_OG_Barra1_JournalUserLogin1_hdPwdSave" /></td>
                 <td style="width:80px;height:31px;"><input type="submit" name="ctl00$OG_Barra1$JournalUserLogin1$btLogin" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$OG_Barra1$JournalUserLogin1$btLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_OG_Barra1_JournalUserLogin1_btLogin" tabindex="3" class="bog_inputLogin" style="cursor:pointer;" /></asp:Button></td>
                 <td><a href="../JournalUsers/RecPassword.aspx" id="recPassword" style="font-size:9px; text-transform:lowercase; color:#878f95; line-height:9px;">Recuperar<br />Password</a></td>
                 <td style="height:31px;">&nbsp;</td>
                 <td class="bog_data" style="height:31px;padding-right:9px;">22 de Setembro de 2020</td>
            </tr>
        </table>
        <!-- END NOT LOGGED -->
		<span style="display:none;"><input id="ctl00_OG_Barra1_JournalUserLogin1_chkGuardarPwd" type="checkbox" name="ctl00$OG_Barra1$JournalUserLogin1$chkGuardarPwd" /><label for="ctl00_OG_Barra1_JournalUserLogin1_chkGuardarPwd">Guardar Password</label></span>
		<span id="ctl00_OG_Barra1_JournalUserLogin1_spError" style="display:none;" class="loginError">Dados incorrectos! Tente novamente ou recupere a password</span>
         

</div>




<div style="display:none; position:absolute; top:-1000; left:-2000;">
	<a id="loginRegisterCluster" href="/JournalUsers/RegisterCluster.aspx"></a>
    Estão <span id="ctl00_OG_Barra1_JournalUserLogin1_lblNumOnline"></span> utilizadores online
    Existem actualmente <span id="ctl00_OG_Barra1_JournalUserLogin1_lblTotalEntidades"></span> entidades no directório
    
</div>

<script type="text/javascript">
    var cInterval = 120;
	var countbtNao = 5;

    function ShowInfoCluster() {
        $.ajax({
            url: '../HandlerUc.ashx',
            type: "POST",
            data: { 'clusterInterval': cInterval },
            success: function(msg) {
				//alert(msg);
                if (msg + '' == 'SHOW') {
					if(document.getElementById('flashXP') != null)
					{
						closeDestaque();
					}
					
					$('#spCountbtNao').html(countbtNao + '');
					$('#spAllCountbtNao').show();
					$('#imgBtNao').hide();
					$('#imgBtNaoDis').show();
					
					$('#dvBackGround').show();
					$('#dvAlert').show();
					
					setTimeout("decrementCountbtNao()", 1000);
                    setTimeout("ShowInfoCluster()", cInterval * 1000);
                }
                else {
                    setTimeout("ShowInfoCluster()", msg * 1000);
                }
            },
            error: function(xhr, ajaxOptions, thrownError) {
                //alert(xhr.status);
                //alert(thrownError);
                setTimeout("ShowInfoCluster()", 60000);
            }
        });
    }
	
	function decrementCountbtNao()
	{
		if(countbtNao > 0)
		{
			countbtNao = countbtNao - 1;
			$('#spCountbtNao').html(countbtNao + '');
			setTimeout("decrementCountbtNao()", 1000);
		}
		else
		{
			$('#spAllCountbtNao').hide();
			$('#imgBtNaoDis').hide();
			$('#imgBtNao').show();
			
			countbtNao = 5;
		}
	}
	
	function closeClusterInfo()
	{
		$('#dvAlert').hide();
		$('#dvBackGround').hide();
	}
	
	function goToRegistoCluster()
	{
		$('#dvAlert').hide();
		$('#dvBackGround').hide();
		$('#loginRegisterCluster').trigger('click');
	}
	
	$(window).scroll(function(){
		$("#dvBackGround").height($(document).height());
		$("#dvAlert").stop().animate({"marginTop": ($(window).scrollTop() - 95) + "px"}, "fast" );
	});
	
	/*function xpto () {
		$('#dvBackGround').show();
	$('#dvAlert').show();
	}
	setTimeout('xpto()', 1000);
	*/
</script>

<div class="documentBackgroundAlpha" id="dvBackGround" style="display: none;"></div>
<div class="windowFly" id="dvAlert">
	<div class="contentwindowFly">
    	<div style="padding:20px">
            <p style="padding:0; margin:0">Pode fazer o registo (grátis) do seu mail pessoal/ profissional e ter acesso privado, password e serviços personalizados, nos sites e redes sociais dos jornais. Terá uma assinatura digital de Grupo (gratuita), mas personalizada. Pretende registar-se?</p>
            <div class="bt_sim_nao">
            <img src="../_IMG/btsim.jpg" style="cursor:pointer;" onclick="goToRegistoCluster();" width="90" height="30" alt="Registar-se com o seu email pessoal/ profissional" />
            </div>
            <div class="bt_sim_nao">
            <img id="imgBtNaoDis" src="../_IMG/btnao_disable.jpg" style="cursor:pointer;" width="90" height="30" />
			<img id="imgBtNao" src="../_IMG/btnao.jpg" style="cursor:pointer;display:none;" onclick="closeClusterInfo();" width="90" height="30" alt="Continuar como utilizador de grupo" title="Continuar como utilizador de grupo" />
			<br /><span id="spAllCountbtNao" style="font:bold 9px Arial, Helvetica, sans-serif; color:#909090; padding-left:20px; margin-top:-10px; position:relative; top:-10px;">(aguarde <span id="spCountbtNao">5</span>)</span>
            </div>
        </div>
    </div>
</div>
	</div>
</div>

<map name="MapTop" id="MapTop">
  <area shape="rect" coords="5,7,22,23" alt="Siga a nossa página Google Plus" title="Siga a nossa página Google Plus" href="https://plus.google.com/111030722782617915356" target="_blank">
  <area shape="rect" coords="32,7,48,23" alt="Siga a nossa página Facebook" title="Siga a nossa página Facebook" href="http://www.facebook.com/jornaldealcobaca" target="_blank">
  <area shape="rect" coords="58,7,74,23" alt="Siga-nos no Twitter" title="Siga-nos no Twitter" href="http://twitter.com/#!/jornalalcobaca" target="_blank">
  <area shape="rect" coords="84,7,100,23" alt="Siga-nos no Picasa"  title="Siga-nos no Picasa" href="https://picasaweb.google.com/113680976051311476530" target="_blank">
  <area shape="rect" coords="110,7,127,23" alt="Siga-nos no YouTube" title="Siga-nos no YouTube" href="http://www.youtube.com/jornaldealcobaca" target="_blank">
  <area shape="rect" coords="138,7,151,23" alt="Dispositivos móveis" title="Dispositivos móveis" title="Dispositivos móveis " href="http://mobile.oesteglobal.com/ListaNoticias.aspx?s=JA" target="_blank">
  <area shape="rect" coords="161,8,177,23" alt="Assine a edição impressa" title="Assine a edição impressa" href="/assinatura" />
</map>
<!-- END BARRA OESTE GLOBAL -->

<div class="wrapper">
    
    <div id="header" style="margin-left:-12px;">
        <ul>
            <li class="h-orelha-esq">
               
<script type="text/javascript" language="javascript">

    initArBannersctl00_JournalBannerControl1 = 0;

    var timeSleepBannerctl00_JournalBannerControl1 = 10000;



    function loadArBannersctl00_JournalBannerControl1() {
     
	 
		var html =   $.get("../BannerHandler.ashx",
          { id: slideShowBannerctl00_JournalBannerControl1[initArBannersctl00_JournalBannerControl1] },
          function(datactl00_JournalBannerControl1) {
			
                document.getElementById("slideShowTableBannerctl00_JournalBannerControl1").innerHTML = datactl00_JournalBannerControl1;	
          }
         );
      

        if (initArBannersctl00_JournalBannerControl1 == slideShowBannerctl00_JournalBannerControl1.length - 1) {
            initArBannersctl00_JournalBannerControl1 = 0;
        }
        else {
            initArBannersctl00_JournalBannerControl1 = initArBannersctl00_JournalBannerControl1 + 1;
        }
   
   
        setTimeout('loadArBannersctl00_JournalBannerControl1()', timeSleepBannerctl00_JournalBannerControl1);
    }



</script>



<div id='slideShowDivBannerctl00_JournalBannerControl1'> <div id='slideShowTableBannerctl00_JournalBannerControl1'></div></div>
<script language='javascript' type='text/javascript'>var slideShowBannerctl00_JournalBannerControl1 = new Array(2);var ArrBannerDoStatctl00_JournalBannerControl1 = new Array(2);slideShowBannerctl00_JournalBannerControl1[0] = "27";ArrBannerDoStatctl00_JournalBannerControl1[0] = "27_0";slideShowBannerctl00_JournalBannerControl1[1] = "63";ArrBannerDoStatctl00_JournalBannerControl1[1] = "63_0";loadArBannersctl00_JournalBannerControl1();</script>
	
			   
            </li>
             <li class="h-logo"><a href="/"><img src="_img/logo-regiao-alcobaca.gif" alt="Região de Alcobaça" /></a></li>
            <li class="h-orelha-direita">
                   <!--<div><script type="text/javascript">--><!--google_ad_client = "ca-pub-5638283713334817";/* JA180x150P1 */google_ad_slot = "1362354688";google_ad_width = 180;google_ad_height = 150;//--><!--</script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>--><div class="cycle-slideshow"     data-cycle-fx=none    data-cycle-timeout=10000    data-cycle-pause-on-hover="true"    data-cycle-slides="a"    data-cycle-loader="true"    data-cycle-random="true"    >    <a href="https://xtudo.pt" target="_blank" style="visibility:hidden"><img src="https://alcobaca.regiaodanazare.com/_img/publicidade/logo_xtudo_180x150.png"></a>    <a href="https://buddyholidays.eu" target="_blank" style="visibility:hidden"><img src="http://alcobaca.regiaodanazare.com/_img/BH-pubv3.jpg"></a>	<a href="http://www.ddinisbschool.com/cursos/preparacao-de-responsaveis-e-encarregados-de-protecao-de-dados" target="_blank" style="visibility:hidden"><img src="http://alcobaca.regiaodanazare.com/_img/publicidade/dd1_180x150_20.png"></a></div>

            </li>
        </ul>
        <div class="clear"></div>
    </div>
    <div class="menu-holder">
	<div class="menuOuter" id="menuOuter">
  <ul class="menu" id="menu">
    <li id="a18"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=10&amp;m=a18">Alcobaça</a></li>
    <li id="a3"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=11&amp;m=a3">Nazaré</a></li>
    <li id="a16"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=12&amp;m=a16">Regional</a></li>
    <li id="a5"><a href="http://alcobaca.regiaodanazare.com/journalnews/ognews.aspx?m=a5">Global</a></li>
    <li id="a4"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=14&amp;m=a4">Educação</a></li>
    <li id="a6"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=7&amp;m=a6">Economia</a></li>
    <li id="a21"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=17&amp;m=a21">Política</a></li>
    <li id="a20"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=8&amp;m=a20">Sociedade</a></li>
    <li id="a17"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=5&amp;m=a17">Desporto</a></li>
    <li id="a12"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=6&amp;m=a12">Cultura</a></li>
    <li id="a15"><a href="http://alcobaca.regiaodanazare.com/journalnews/default.aspx?x=15&amp;m=a15">Ocorrências</a></li>
    <li id="a22"><a href="http://alcobaca.regiaodanazare.com/journalnews/instnewslist.aspx?m=a22">Institucional</a></li>
  </ul>
</div>
	<div style="float:right; margin-right:12px; padding:0 0 0 0; text-align:right;">
	  <img border="0" src="_img/radio_normal_2.png" title="Ouvir Mais Oeste Rádio em Direto" alt="Ouvir Mais Oeste Rádio em Direto" onmouseover="this.src='_img/radio_over_2.png';" onmouseout="this.src='_img/radio_normal_2.png';" style="cursor:pointer;" onclick="window.open('http://player.maisoeste.pt/', 'maisoesteradio', 'width=220,height=200');" />
	</div>
	<div class="clear"></div>
	<div style="position:absolute;"><img src="_img/header-triang.png" alt=""/></div>
    </div>
    
    <div id="main-content">
    
    <table cellpadding="0" cellspacing="0" border="0" style="width:100%">
    	<tr>
        	<td id="central-content">
            <div style="width:641px; overflow:hidden;">
			

	
   <style type="text/css">
        .commentBodyImpar .commentBodyImpar{padding:10px 10px 10px 20px; background-color:#FBFBFB; border-top:1px solid #C0C0C0;}
        
        .commentBodyPar .commentBodyPar{padding:10px 10px 10px 20px; background-color:#CCCCCC; border-top:1px solid #C0C0C0;}
        
	</style>
<div id="ctl00_masterContentPlaceHolder_dvDetail"><div class="detalhe-noticia padding10">
    <div class="detalhe-noticias-box">
        <table cellpadding="0" cellspacing="0" border="0">
            <tr>
                <td class="detalhe-noticias-newsDetails"> 
                   <table cellpadding="0" cellspacing="0" border="0">
            	<tr>
                    <td>Cultura</td>
                </tr>
            </table>
                </td>
            	        <td class="detalhe-noticias-newsIcons">
        <a href="http://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Imprimir em PDF"><img src="_img/icon_pdf.jpg" width="16" height="16" alt="Imprimir em PDF" border="0" /></a>
        &nbsp;&nbsp;&nbsp;<a href="http://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Imprimir"><img src="_img/icon_print.jpg" width="16" height="16" alt="Imprimir" border="0" /></a>&nbsp;&nbsp;&nbsp;
					<a href="../JournalNews/SendToFriend.aspx?u=242e967b-6194-4837-a66d-04144559061d" style=" color:#6D9F00; text-decoration:none;" class="fancyEmail" title="Enviar por email"><img src="_img/icon_email.jpg" width="16" height="16" alt="Enviar por email" border="0" /></a>&nbsp;&nbsp;&nbsp;<img src="_img/font-.jpg" class="decreaseFont" alt="Diminuir fonte" />&nbsp;&nbsp;&nbsp;<img src="_img/fontmais.jpg" class="increaseFont" alt="Aumentar fonte" /></td></tr>
        </table>
    </div>


    <h2></h2>
    <h1>Jazz do Valado dos Frades arranca com concerto no cineteatro da vila</h1>
    
    <div style="text-align:left;">
    <span style="display:none;">
    	<a href="#audioNews" title="Ir para audio da notícia" >
        	<img style="vertical-align:middle; padding-top:10px;" src="_img/ouvir-audio.png" alt="Audio" border="0" /></a></span>
    <span style="display:none;">
    	<a href="#videoNews" title="Ir para videos da notícia">
        	<img style="vertical-align:middle; padding-top:10px;" src="_img/ver-video.png"  alt="Video" border="0"/></a></span>
    </div>
    
    <p class="detalhe-noticias-resume fontSizer" style="padding-bottom:10px;">
    
    O Jazz está de volta e começa com um concerto no Cineteatro da Nazaré, que juntará a voz de Sónia Tavares à sonoridade da Big Band do Município da Nazaré, no dia 3 de outubro, às 22 horas.
    
    <div class="new-font" style="padding-top:0;">
      	<span>17-09-2020</span> | 
        	<span>JL</span>
      </div>  
    </p>
       
	<div class="detalhe-noticia-body">             
		<div class="newsImageRight">
        <table cellpadding="0" cellspacing="0" border="0" style="width:10px">
        	<tr>
            	<td>
                <img src="_img/imageloader.gif" 
			onload="getimg2('31039', this, 350);" 
			alt=""
            title="" 
			onerror="this.src='../GetJournalNewsThumb.ashx?mn=31039&imgmax=350';
			$('.linkImg0').attr('href',  '../GetJournalNewsThumb.ashx?mn=31039&imgmax=350' );"
			/>
                </td>
            </tr>
            <tr>
            	<td>
                	<a class="linkImg0"  href="" rel="lightbox-newsGallery"
				title="">
				</a>
                </td>
            </tr>
            <tr>
            	<td><span></span></td>
            </tr>
        </table>
	
		</div>
        
        
        
        
        <span class="fontSizer">
        O número de lugares para este espetáculo está condicionado às normas de higiene e segurança da DGS no âmbito dos planos de ação e combate à pandemia provocada pelo novo coronavírus.<br />Os espetadores deverão respeitar a etiqueta respiratória, o distanciamento social proposto pela direção do cineteatro e utilizar obrigatoriamente máscara durante toda a sua permanência na sala.<br />Os bilhetes custam 10 euros e podem ser adquiridos uma semana antes do espetáculo na bilheteira do cineteatro, durante o período da tarde, ou podem ser reservados para o telefone 937 340 023.<br /><strong>Sábado, 3 de outubro às 22 Horas</strong><br />Cine-teatro da Nazaré<br />Big Band do Município da Nazaré + Sónia Tavares<br /><strong>Segunda, 5 de outubro às 16 horas</strong><br />Marginal da Nazaré<br />DixieNaza Jazz Band<br /><strong>Quinta, 8 de outubro às 22 horas</strong><br />Sala do Clube R. B. Valadense<br />TGB<br /><strong>Sexta, 9 de Outubro às 22 horas</strong><br />Sala do Clube R. B. Valadense<br />André Fernandes – Centauri<br />Sábado, 10 de Outubro às 22 horas<br />Sala do Clube R. B. Valadense<br />Monstro Mostrengo<br /><strong>Domingo, 11 de Outubro às 17 horas</strong><br />Sala do Clube R. B. Valadense<br />Grátis com reserva de bilhete<br />Palestra “PopRock vs Jazz” com Adelino Mota<br /><strong>Quinta, 15 de Outubro às 22 horas</strong><br />Sala do Clube R. B. Valadense<br />Carlos Bica &amp; AZUL com Frank Möbus + Jim Black<br /><strong>Sexta, 16 de Outubro às 22 horas</strong><br />Sala do Clube R. B. Valadense<br />Tomás Marques Quarteto
        </span>
        <div class="clear"></div>
	</div>
    
    <div class="ytVideo" style="display:none;">
    <h3><a name="videoNews"></a>Vídeo</h3>
	
	</div>
                    
					<div class="ytAudio" style="display:none;">
                   <h3><a name="audioNews"></a>Audio</h3>
					
                    <div class="clear"></div>
					</div>
                    <div class="clear"></div>
                    
	<div class="detalhe-noticia-tags"><strong>Tags:</strong> <!-- @Tags --><!-- @End --></div>

	<div class="detalhe-noticia-back"><a href="javascript:history.go(-1);"><img src="_img/back-bullet.gif" border="0" />Voltar</a></div>
</div>
<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script></div>

<div style="display:none;">
<div id="ctl00_masterContentPlaceHolder_dvAssinante" class="reservadoAssinantes" style="display:none;"></div>
<div id="ctl00_masterContentPlaceHolder_dvRegistado" class="reservadoAssinantes" style="display:none;"></div>
</div>



	<table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
	<tr>
    	<td class="comentario-title">COMENTÁRIOS</td>
        <td class="social-icons">
			<span class='st_facebook_hcount' displayText='Facebook'></span>
			<span  class='st_twitter_hcount' displayText='Tweet'></span><span  class='st_plusone_hcount' ></span><span  class='st_sharethis_hcount' displayText='ShareThis'></span>
		</td>
    </tr>
    </table>
	
    <div id="ctl00_masterContentPlaceHolder_JournalCommentControl1_divComNotLogged" class="commentLogin" style="padding:10px;">
    	Deverá efectuar <a href="/JournalUsers/LoginNews.aspx" class="lerNotCompleta" style="text-decoration:underline;">Login</a> ou fazer o <a href="../JournalUsers/Register.aspx" class="loginRegister"  style="text-decoration:underline;">Registo (Grátis)</a> para poder comentar esta notícia.
    </div>
    
    
    
    
 	<a name="#comments"></a>

	<div id="ctl00_masterContentPlaceHolder_JournalCommentControl1_divComments"></div>
    
	<a name="commentDv" id="commentDv"></a>
    <table cellpadding="0" cellspacing="0" border="0" width="100%" id="tbAbbuse" style="display:none;">
    	<tr>
			<td colspan="2">
                <div style="border-top: 1px solid #767676;" class="myOD_reportDiv">
                    <div style="padding: 10px;">
                        <table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
                            <tr>
                                <td valign="top" style="color: #4E4E4E; font-size:12px; padding-right:15px;width:173px;">Caso entenda que o coment&aacute;rio tem conte&uacute;do impr&oacute;prio ou que viole, directa ou indirectamente, a pol&iacute;tica de utiliza&ccedil;&atilde;o do Jornal das Caldas, deve deixar a sua mensagem.<br />Agradecemos desde j&aacute; a sua colabora&ccedil;&atilde;o</td>
                                <td style="width:442px; text-align: right;">
                                	<div style="padding-bottom:20px">
                                    	<textarea name="ctl00$masterContentPlaceHolder$JournalCommentControl1$txtRazaoAbuso" rows="4" cols="20" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_txtRazaoAbuso" class="txtRazaoAbuso" style="width:425px;"></textarea>
                                    </div>
                                    
                                    <script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean',
			tabindex : 0
		};

</script><script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdlKbwSAAAAAHYKhf1TyjOrqFwOdJRbL4_C7ueP">

</script><noscript>
		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdlKbwSAAAAAHYKhf1TyjOrqFwOdJRbL4_C7ueP" width="500" height="300" frameborder="0">

		</iframe><br /><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
</noscript>
                                    
                                    <div style="padding-top:10px"> 
                                    	<input type="submit" name="ctl00$masterContentPlaceHolder$JournalCommentControl1$btReportAbuso" value="Enviar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$masterContentPlaceHolder$JournalCommentControl1$btReportAbuso&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_btReportAbuso" class="comAbusoEnviar" />
                                        <input type="hidden" name="ctl00$masterContentPlaceHolder$JournalCommentControl1$reportHd" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_reportHd" />
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </td>
        </tr>
    </table>
	
	<div style="text-align: center; padding-top: 30px;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JA320x100P3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="2582375606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<div class="padding10" style="padding-top: 30px;">
		<div class="detalhe-noticias-box" style="background: transparent url(../_img/menu-btn-bg.jpg) repeat-x scroll center top; border: 1px solid #8a2626;">
			<div class="detalhe-noticias-newsDetails" style="color: #FFF;">pub</div>
		</div>
		<div style="padding-top: 20px; text-align: center;">
			<ins class="bookingaff" data-aid="833163" data-target_aid="824772" data-prod="sbp" data-width="500" data-height="170">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=824772">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
		</div>
		<div style="padding-top: 20px; text-align: center; float:left;">
			<div class="cycle-slideshow" 
				data-cycle-fx=none
				data-cycle-timeout=5000
				data-cycle-pause-on-hover="true"
				data-cycle-slides="a"
				data-cycle-loader="true"
				data-cycle-random="true"
				>
				<a href="http://clk.tradedoubler.com/click?p=63012&a=2512784&g=17707746" target="_BLANK" style="visibility:hidden"><img src="http://imppt.tradedoubler.com/imp?type(img)g(17707746)a(2512784)" border=0></a>
				<a href="http://clk.tradedoubler.com/click?p=250152&a=2512784&g=21926648" target="_BLANK" style="visibility:hidden"><img src="http://imppt.tradedoubler.com/imp?type(img)g(21926648)a(2512784)" border=0></a>
			</div>
		</div>
		<div style="padding-top: 20px; text-align: center; float:right;">
			<div class="cycle-slideshow" 
				data-cycle-fx=none
				data-cycle-timeout=5000
				data-cycle-pause-on-hover="true"
				data-cycle-slides="a"
				data-cycle-loader="true"
				data-cycle-random="true"
				>
				<script type='text/javascript' src="http://wlbetclic.adsrv.eacdn.com/S.ashx?btag=a_17575b_13788c_&affid=12979&siteid=17575&adid=13788&c=" ></script>
				<!-- Affiliate Code Do NOT Modify--><a onclick="window.open(this.href,'_blank');return false;" href="http://affiliates.neteller.com/processing/clickthrgh.asp?btag=a_29256b_1168&aid=" ><img src="http://affiliates.neteller.com/processing/impressions.asp?btag=a_29256b_1168&aid=" style="border:none;width:250px;height:250px;" border=""></a><!-- End affiliate Code-->
			</div>
		</div>
	</div>

<script language="javascript" type="text/javascript">
    function countChrs(field, cntfield, maxlimit) {
        cntfield.innerHTML = '<br/>Num. Caracteres: ' + field.value.length + ' (Máx. ' + maxlimit + ')';

        if (field.value.length > maxlimit)
            cntfield.style.color = 'red';
        else
            cntfield.style.color = 'black';
    }

    function gotoComment(id) {

        //alert('goto');
        document.getElementById('ccomm_inrespHD').value = id;

        //alert(location.href);
        //location.href = location.href + '#commentDv';
        window.location.hash = 'commentDv';


    }
    

    

    function gotoAbbuse(id) {
		$("#tbAbbuse").show();
	
        $("#ctl00_masterContentPlaceHolder_JournalCommentControl1_reportHd").val(id);
	
		//var currentHref = window.location.href;
		//window.location.href = currentHref.substr(0, currentHref.lastIndexOf("#")) + "#commentDv";
		
		var jump = 'commentDv';
		var new_position = $('#'+jump).offset();
		window.scrollTo(new_position.left,new_position.top);

        return false;
    }

	
	
	
</script>



<script type="text/javascript" language="javascript">

function showCommentMessage(error, msg)
{	
	if(error == 1)
	{
		$('.errorOkDiv').addClass('commentMessageOk');	
	}
	else{
		$('.errorOkDiv').addClass('commentMessageError');
	}
	$('.errorOkDiv').html(msg)
	$('.errorOkDiv').slideToggle().delay(4000).slideToggle();
}

function VoteComment(action, guid, container, imgup, imgdown)
{
	$.ajax({ 
		url: '/JournalNews/Callbacks.ashx?action=' + action, 
		cache: false,
		type: "POST", 
		data: {commentuid : guid}, 
		success: function(msg) { 
					$("#" + container).html(msg);
					$("#" + imgup).hide();
					$("#" + imgdown).hide();
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}

function InsertComment(commentTxt, ctnTxt, cuidTxt, dv, dvError)
{
	var txt = $('#' + commentTxt).val();
	
	$.ajax({ 
		url: '/JournalNews/InsertComment.aspx', 
		cache: false,
		type: "POST", 
		data: {comment : txt, ctn : ctnTxt, cuid : cuidTxt}, 
		success: function(msg) { 
		
		
					if(msg.indexOf('MSG:') == 0)
					{
						
						$("#" + dvError).html(msg.replace('MSG:', ''));
					}
					else
					{
					$("#" + dv).html(msg);
						//$("#" + dv).prepend(msg);
						$('#' + commentTxt).val('');
						$('#' + commentTxt).text('');
						$("#" + dvError).html('');
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}	

function InsertResponse(commentTxt, ctnTxt, cuidTxt, dv, inrespTo, aLinks, dvError)
{
	var txt = $('#' + commentTxt).val();
	
	$.ajax({ 
		url: '/JournalNews/InsertComment.aspx', 
		cache: false,
		type: "POST", 
		data: {comment : txt, ctn : ctnTxt, cuid : cuidTxt, respid : inrespTo}, 
		success: function(msg) { 
					if(msg.indexOf('MSG:') == 0)
					{
						//alert(msg.replace('MSG:', ''))
						$("#" + dvError).html(msg.replace('MSG:', ''));
					}
					else
					{
						$("#" + dv).prepend(msg);
						$("#" + dv).show();
						$('#' + commentTxt).val('');
						$("#" + dvError).html('');
						
						GetNumResponses(inrespTo, aLinks);
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}	

function GetNumResponses(inrespTo, aLinks)
{
	$.ajax({ 
		url: '/JournalNews/Callbacks.ashx?action=numresps', 
		cache: false,
		type: "POST", 
		data: {commid : inrespTo}, 
		success: function(msg) { 
					if(msg != '')
					{
						$("#" + aLinks).html(msg);
						$("#" + aLinks).show();
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}
</script>

 
			</div>
			
            </td>
            <td id="side-content">
				 <!-- SEARCH -->    
                <div class="pesquisa">
                    <div>
                        <div id="ctl00_searchButtonPanel">
	
                        <table cellpadding="0" cellspacing="0" border="0">
                            <tr>
                                <td><input name="ctl00$SearchPhraseTextBox" type="text" value="Pesquisar no Jornal de Alcobaça" id="ctl00_SearchPhraseTextBox" onfocus="if(this.value=='Pesquisar no Jornal de Alcobaça')this.value=''" onblur="if(this.value=='')this.value='Pesquisar no Jornal de Alcobaça'" style="width:254px; padding:6px 5px;" />
                            <div style="visibility: hidden; top: -100px; left:0; position: absolute;"><input type="text" /></div></td>
                                <td><input type="image" name="ctl00$SearchButton" id="ctl00_SearchButton" src="../_MASTERPAGES/_img/spacer.gif" alt="Efectuar Pesquisa" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SearchButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" border="0" style="width:30px; height:13px; border:none;" /></td>
                            </tr>
                        </table>
                    
</div>
                    </div>
                </div>
				
				<div style="padding:5px 10px;border-bottom: 1px solid #BEBEBE;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- JA300x250P1 --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-5638283713334817"     data-ad-slot="2105119832"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

				
            	<!-- EDITION -->
            	
<div style="padding:8px 10px; border-bottom:1px solid #BEBEBE;">

<table cellpadding="0" cellspacing="0" border="0">
	<tr>
    	<td class="edicao-actual">
        <a href="../JournalImages.ashx?EdCover=14425" id="ctl00_JournalCurrentEditionControl_linkCover" rel="lightbox-editionGallery2"><img src="../USERCONTROLS/_img/dummy/edicao-actual.jpg" id="ctl00_JournalCurrentEditionControl_imgEd" width="50" style="display:none;" /></a>
    <ul>
        <li class="edicao-actual-titulo"><a href="../JournalImages.ashx?EdCover=14425" id="ctl00_JournalCurrentEditionControl_linkDownload" rel="lightbox-editionGallery1">Edição Actual</a></li>
        <li id="ctl00_JournalCurrentEditionControl_liEd">Edição n.º 441</li>
        <li id="ctl00_JournalCurrentEditionControl_liDate">16 de Setembro de 2020</li>
        <li class="edicao-actual-arquivo"><a href="../journalnews/JournalPreviousEditions.aspx">&gt; Arquivo de edições</a></li>
    </ul>
	<div class="clear"></div>
        </td>
        <td style="vertical-align:top; width:90px; text-align:left !important">
        	<div style="border-left:1px solid #FFF !important; text-align:left !important">
    			<div style="border-left:1px solid #CCC !important; padding-left:10px;">
                 
					 
                </div>
            </div>
        </td>
    </tr>
</table>

    
    
     
    
    
</div>



     
				
                <!-- WIDGET CLASSIFICADOS -->
                <div style="border-bottom:1px solid #BEBEBE;">
<div class="pub-jornalalcobaca" style="margin:10px;">
	<a href="/classificados/detalhes.aspx?ID=41454&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=5694f392-6e2c-499a-bb52-20e2b4d2864c&w=88&h=66" width="88" height="66" alt="" />
      </div>
        
        <div class="pub-oesteglobal-item-txt">
    	    <span>Coleccionismo</span>
            Selos em Prata
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=138232&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Terreno T0         | Procura</span>
            Em Construção, Lourinhã, Lourinhã, 400m2
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=326149&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Serviços Domésticos</span>
            Empregada Interna | Precisa-se
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=138932&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=9a9b2d09-bb5f-44f0-a2f1-18a83297a7a9&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Moradia T5         | Venda</span>
            Usado, Óbidos, Sobral da Lagoa, 320m2
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=312170&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=9c312f0e-ca3d-464d-86c6-16224dcb09bb&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Serviços Domésticos</span>
            Precisa-se: Auxiliar de Apoio Domiciliário para Reino Unido | Precisa-se
        </div>
        <div class="clear"></div>
    </div>
</a>
	<a href="http://www.gostodisto.biz" target="_blank"><div class="classificados"><span style="font-family:sans-serif; font-weight:bold !important; font-size:11px !important">CLASSIFICADOS</span> XTUDO.PT</div></a>
	<div class="clear"></div>
</div>
</div>
			
			
			<!-- NEWS STATS -->
		<div style="padding-bottom:10px;">
        
<div class="lat-noticiasplus">
    <ul id="lat-noticiasplus-menu">
        <li class="active"><a href="#maisVistas">+ Vistas</a></li>
        <li><a href="#maisComentadas">+ Comentadas</a></li>
        <!-- <li><a href="#maisPartilhadas">+ Partilhadas</a></li> -->
    </ul>
    <div class="clear">
    </div>
    <div id="maisVistas"  class="lat-noticiasplus-tab">
        <ol id="ctl00_StatsNewsHomeControl1_olMaisVistas">
           
        <li><a href="http://alcobaca.regiaodanazare.com/Jovem_atleta_de_rugby_residente_em_Alfeizerao_morre_no_inicio_de_treino">
Jovem atleta de rugby residente em Alfeizerão morre no início de treino</a></li><li><a href="http://alcobaca.regiaodanazare.com/Impugnacao_judicial_paralisa_obras_na_avenida_marginal_da_Nazare_">
Impugnação judicial paralisa obras na avenida marginal da Nazaré </a></li><li><a href="http://alcobaca.regiaodanazare.com/Luis_Pecas_e_Joao_Paulo_Ferreira_no_Festival_da_cancao">
Luís Peças e João Paulo Ferreira no Festival da canção</a></li><li><a href="http://alcobaca.regiaodanazare.com/Ondas_da_Praia_do_Norte_promovem_a_Nazare_em_Feira_Alema">
Ondas da Praia do Norte promovem a Nazaré em Feira Alemã</a></li><li><a href="http://alcobaca.regiaodanazare.com/Empresas_desistem_de_impugnacao_judicial_que_impedia_obras_1">
Empresas desistem de impugnação judicial que impedia obras</a></li><li><a href="http://alcobaca.regiaodanazare.com/Artes_de_pesca_ilegais_na_Nazare">
Artes de pesca ilegais na Nazaré</a></li><li><a href="http://alcobaca.regiaodanazare.com/PSD_confiante_na_vitoria_nas_eleicoes_autarquicas">
PSD confiante na vitória nas eleições autárquicas</a></li><li><a href="http://alcobaca.regiaodanazare.com/PS_de_Alcobaca_defende_insolvencia_de_empresa_detentora_de_centros_escolares_penhorados">
PS de Alcobaça defende insolvência de empresa detentora de centros escolares penhorados</a></li><li><a href="http://alcobaca.regiaodanazare.com/Associacao_Novo_Sentido_ajuda_reinsercao_social_de_pessoas_em_dificuldades">
Associação Novo Sentido ajuda reinserção social de pessoas em dificuldades</a></li><li><a href="http://alcobaca.regiaodanazare.com/Estados_Unidos_sao_principal_comprador_de_produtos_SPAL_1">
Estados Unidos são principal comprador de produtos SPAL</a></li></ol>
    </div>
    <div id="maisComentadas" class="lat-noticiasplus-tab">
        <ol id="ctl00_StatsNewsHomeControl1_olMaisComentadas">
            
        <li><a href="../JournalNews/JournalNewsDetail.aspx?news=b534dc4d-657d-402d-b9da-420fd0d4549c">
“Pequena Terra” numa grande quinta</a></li><li><a href="http://alcobaca.regiaodanazare.com/Assembleia_Distrital_de_Santarem_passa_Colonia_Balnear_da_Nazare_para_futura_associacao">
Assembleia Distrital de Santarém passa Colónia Balnear da Nazaré para futura associação</a></li></ol>
    </div>
    <!-- <div id="maisPartilhadas" class="lat-noticiasplus-tab">
        <iframe src="//www.facebook.com/plugins/activity.php?site=alcobaca.regiaodanazare.com&amp;action&amp;width=300&amp;height=370&amp;header=false&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color=%23FFF&amp;font=lucida+grande&amp;recommendations=false"
            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;
            height: 370px;"></iframe>
    </div> -->
</div>

		</div>
            	<!-- METEO -->
                <div class="side-meteo">
                    <div id="meteo-new"> 
                        
                       <ul>
					<li class="meteo-title"><span>Meteorologia</span></li>
					<li class="selected"><a href="#notop" class="tempo-1"><span>Alcobaça</span></a></li>
					<li><a href="#notop" class="tempo-2">Nazaré</a></li>
				</ul>
                        <div class="clear"></div>
                        
                        <div id="meteo-new-content">
        					<div class="tempo-inner" id="tempo-1">
    <div id="cont_99f702d0e9ec34845f9dc2a1996e9ed4">
<span id="h_99f702d0e9ec34845f9dc2a1996e9ed4"><a id="a_99f702d0e9ec34845f9dc2a1996e9ed4" href="http://www.tempo.pt/alcobaca.htm" target="_blank" style="display:none;">Tempo Alcoba&ccedil;a</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/99f702d0e9ec34845f9dc2a1996e9ed4"></script></div>
    </div>
    
     <div class="tempo-inner" id="tempo-2">
     <div id="cont_e844ee10d578b224f0f0104f5e335b77">
<span id="h_e844ee10d578b224f0f0104f5e335b77"><a id="a_e844ee10d578b224f0f0104f5e335b77" href="http://www.tempo.pt/nazare.htm" target="_blank" style="display:none">Tempo Nazar&eacute;</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/e844ee10d578b224f0f0104f5e335b77"></script></div>
    	
    </div>
						</div>
                	</div>
                </div>

        <!-- WIDGET CLASSIFICADOS -->
        <div style="border-bottom:1px solid #BEBEBE;">
<!--<div class="pub-oesteglobal" style="margin:10px;">-->
	<div style="margin:10px;border: 1px solid #d6d6d6;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JA300x600P1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="6088218809"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<!-- Classifieds --><!-- End -->
	<!--<a href="http://www.gostodisto.biz" target="_blank"><div class="classificados"><span style="font-family:sans-serif; font-weight:bold !important; font-size:11px !important">CLASSIFICADOS</span> XTUDO.PT</div></a>-->
	<div class="clear"></div>
	</div>
</div>

        <!-- FACEBOOK -->
        <div class="facebook-lat">
            <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FJornalDeAlcobaca&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=325" scrolling="no" frameborder="0" style="border:none; background-color:#FFF; overflow:hidden; width:300px; height:325px;"></iframe>
		</div>
			
			<div style="padding:10px; border-bottom: 1px solid #bebebe; text-align: center;">	<a href="http://clk.tradedoubler.com/click?p=211812&a=2512784&g=21435456" target="_BLANK"><img src="http://imppt.tradedoubler.com/imp?type(img)g(21435456)a(2512784)" border=0></a></div>

        
        <!-- ESCOLHA EDITOR -->
        <div class="escolha-editor">
            <div class="titulo">Escolhas do Editor</div>
            <ul id="ctl00_JournalNewsByCategoryControl_dvNews"><li class="newsByCatIma">
 
		<img src="_img/imageloader.gif"  height="47"
			onload="getimg('10872', this, 47);" 
			alt="MEDIOESTE - do Local para o Global"/>
			
     <h2><a href="http://alcobaca.regiaodanazare.com/Apresentacao_das_novas_marcas__Grupo_Medioeste">
        Apresentação das novas marcas - Grupo Medioeste</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="_img/imageloader.gif"  height="47"
			onload="getimg('5461', this, 47);" 
			alt="O corpo foi removido para o Gabinete Médico-Legal de Leiria"/>
			
     <h2><a href="http://alcobaca.regiaodanazare.com/Salto_de_queda_livre_mortal_na_Nazare">
        Salto de queda livre mortal na Nazaré</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="_img/imageloader.gif"  height="47"
			onload="getimg('5283', this, 47);" 
			alt="Feliciano Barreiras Duarte"/>
			
     <h2><a href="http://alcobaca.regiaodanazare.com/Ciclo_de_Conferencias_do_JORNAL_DAS_CALDAS__2_Conferencia">
        Ciclo de Conferências do JORNAL DAS CALDAS – 2.ª Conferência</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="_img/imageloader.gif"  height="47"
			onload="getimg('5239', this, 47);" 
			alt=""/>
			
     <h2><a href="http://alcobaca.regiaodanazare.com/Nazare_congratulase_com_medidas_de_apoio_a_seguranca_nas_embarcacoes_de_Pesca_">
        Nazaré congratula-se com medidas de apoio à segurança nas embarcações de Pesca </a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="_img/imageloader.gif"  height="47"
			onload="getimg('5225', this, 47);" 
			alt=""/>
			
     <h2><a href="http://alcobaca.regiaodanazare.com/Bacteria_legionella_suspende_tratamentos_termais_nas_Caldas">
        Bactéria legionella suspende tratamentos termais nas Caldas</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
</ul>
            <div class="clear"></div>
        </div>
		
		<!-- CIENCIA VIVA -->
		<div class="inst-news" id="instCienciaNewsZone" style="margin-right:10px; margin-left:10px; margin-top:10px; border:solid 1px #CCC;">
            <div class="titulo" style="border-bottom:solid 1px #000; padding-bottom:10px;">Ciência & Tecnologia</div>
			<p id="pLoadingInstCienciaNews" class="loading" style="text-align:center;">A carregar, por favor aguarde.<br><img src="_img/ajax-loader.gif" alt="A Carregar"></p>
            <ul id="ulInstCienciaNews"></ul>
			<div style="text-align:right;padding-top:5px;"><a href="/JournalNews/InstNewsList.aspx?e=3" style="text-decoration:underline;">mais artigos</a></div>
            <div class="clear"></div>
        </div>
		
		<div style="padding:10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JA300x250P2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="1952242224"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
		
		<!-- OA / MUNICIPIOS -->
		<div class="inst-news" id="instNewsZone" style="margin-right:10px; margin-left:10px; border:solid 1px #CCC;">
            <div class="titulo" style="border-bottom:solid 1px #000; padding-bottom:10px;">Notícias Institucionais</div>
			<p id="pLoadingInstNews" class="loading" style="text-align:center;">A carregar, por favor aguarde.<br><img src="_img/ajax-loader.gif" alt="A Carregar"></p>
            <ul id="ulInstNews"></ul>
			<div style="text-align:right;padding-top:5px;"><a href="/JournalNews/InstNewsList.aspx" style="text-decoration:underline;">mais notícias</a></div>
            <div class="clear"></div>
        </div>
		
		<div class="documentBackgroundAlpha" id="dvBackGroundInstNews" style="display: none;" onclick="closeDetailsInstNews();"></div>
		<div class="windowFly2" id="dvDetailsInstNews">
			<img src="http://www.oesteglobal.com/_img/fancy_close.png" border="0" style="position:absolute; top:-15px; left:695px; cursor:pointer;" onclick="closeDetailsInstNews();" />
			<div class="contentwindowFly2">
				<div style="padding:20px">
					<table cellpadding="0" cellspacing="0" border="0" style="width:100%; border-bottom:1px solid #ffffff;">
						<tr>
							<td style="background-color:#efefef; padding:10px 0;"><a href="http://www.oesteglobal.com" target="_blank"><img src="http://www.oesteglobal.com/_img/logo-newsLusa.jpg" alt="Oeste Global" border="0" /></a></td>
							<td style="background-color:#efefef; padding:10px 0;">
								<ul style="list-style:none;">
									<li id="liSourceInstNews" style="text-align:right; padding-right:10px;"></li>
									<li id="liDateInstNews" style="text-align:right; padding-right:10px;"></li>
								</ul>
							</td>
						</tr>
					</table>
					<div id="lusa-news">
						<h1 id="hTitleInstNews" style="padding:10px;"></h1>
						
						<div class="lusa-body">
							<img src="" class="imagem-lusa" id="imgInstNews" />
							<div id="dvResumeInstNews" style="padding:10px;"></div>
							<div style="text-align:right;padding-top:15px;"><a href="" target="_blank" id="aLinkInstNews" style="display:block; text-align:center; background-color:#F2F2F2; width:200px !important; padding:5px 0; border:1px solid #D8D8D8; font-size:13px; font-weight:bold; color:#585858; margin: auto;">Ver notícia completa</a></div>
						 </div>
					</div>
				</div>
			</div>
		</div>
		
		<script type="text/javascript" language="javascript">
			function closeDetailsInstNews()
			{
				$('#dvDetailsInstNews').hide();
				$('#dvBackGroundInstNews').hide();
			}
			
			function showDetailsInstNews()
			{
				$("#dvBackGroundInstNews").height($(document).height());
				
				$('#dvBackGroundInstNews').show();
				$('#dvDetailsInstNews').show();
			}
			
			$(window).scroll(function(){
				$("#dvBackGroundInstNews").height($(document).height());
				$("#dvDetailsInstNews").stop().animate({"marginTop": ($(window).scrollTop() - 250) + "px"}, "fast" );
			});
			
			function showWidgetInstNewsNoFoto(id,url,source,dt)
			{
				$('#imgInstNews').hide();
				
				$('#hTitleInstNews').html($('#hdinTitle' + id).html());
				$('#dvResumeInstNews').html($('#hdinResume' + id).html());
				$('#aLinkInstNews').attr('href',url);
				$('#liSourceInstNews').html(source);
				$('#liDateInstNews').html(dt);
				
				showDetailsInstNews();
			}

			function showWidgetInstNews(id,url,imgurl,source,dt)
			{
				$('#imgInstNews').attr('src',imgurl);
				
				$('#hTitleInstNews').html($('#hdinTitle' + id).html());
				$('#dvResumeInstNews').html($('#hdinResume' + id).html());
				$('#aLinkInstNews').attr('href',url);
				$('#liSourceInstNews').html(source);
				$('#liDateInstNews').html(dt);
				
				showDetailsInstNews();
			}

			function GetWidgetInstListNews()
			{
				$.ajax({ 
					url: '/JournalNews/InstNews.ashx?n=4&si=1&action=w', 
					cache: false,
					type: "GET", 
					success: function(msg) {
								if(msg != '')
								{
									$("#pLoadingInstNews").hide();
									$("#ulInstNews").html(msg);
								}
								else
								{
									$("#instNewsZone").hide();
								}
							},
					error: function (xhr, ajaxOptions, thrownError){
								//alert(xhr.status);
								//alert(thrownError);
								$("#instNewsZone").hide();
							}
				});
			}
			
			function GetWidgetInstCienciaListNews()
			{
				$.ajax({ 
					url: '/JournalNews/InstNews.ashx?e=3&n=4&si=1&action=w', 
					cache: false,
					type: "GET", 
					success: function(msg) {
								if(msg != '')
								{
									$("#pLoadingInstCienciaNews").hide();
									$("#ulInstCienciaNews").html(msg);
								}
								else
								{
									$("#instCienciaNewsZone").hide();
								}
							},
					error: function (xhr, ajaxOptions, thrownError){
								//alert(xhr.status);
								//alert(thrownError);
								$("#instCienciaNewsZone").hide();
							}
				});
			}
			
			GetWidgetInstCienciaListNews();
			GetWidgetInstListNews();
		</script>
		<!-- FIM OA / MUNICIPIOS -->
		
       <!--<div style="padding:10px">
<script type="text/javascript">--><!--
google_ad_client = "ca-pub-5638283713334817";
/* JA300x250P2 */
google_ad_slot = "1952242224";
google_ad_width = 300;
google_ad_height = 250;
//--><!--
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>-->

	   
		<div class="pesquisa">
			<a href="/Conferencias"><img src="_img/btn_live.jpg" border="0" /></a>
		</div>

			</td>
        </tr>
    </table>
  
  		
        
        
  		<div class="clear"> </div>
    </div>
    
    
    <div id="footer">
    
	<table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
		<tr>
			<td class="footer-links" style="padding-top:0px; padding-left:10px;">
				<ul>
                        	<li style="border:none;"><a href="Estatuto_Editorial">Estatuto Editorial</a></li>
                        <li><a href="Que_somos">Quem somos</a></li>
                        <li><a href="Ficha_Tecnica">Ficha técnica</a></li>
                        <li><a href="Publicidade">Publicidade</a></li>
                        <li><a href="Contactos">Contactos</a></li>
						<li><a href="../Rss">RSS</a></li>
						<li><a href="Sugestoes">Sugestões</a></li>
                        </ul>
						<div style="padding-top:5px; clear:both;">&copy; 2012 - 2020 Regi&atilde;o de Alcoba&ccedil;a - Todos os direitos reservados
</div>
						
			</td>
			<td>
									<div class="social-image">
						<img src="_img/footer.png?id=1" border="0" usemap="#Map" alt="" />
							<map name="Map" id="Map">
							<area shape="rect" coords="60,6,86,31" alt="Siga a nossa página Google Plus" href="https://plus.google.com/111030722782617915356" target="_blank" />
									<area shape="rect" coords="94,6,120,32" alt="Siga a nossa página Facebook" href="http://www.facebook.com/jornaldealcobaca" target="_blank" />
								<area shape="rect" coords="129,7,154,31" alt="Siga-nos no Twitter" href="http://twitter.com/#!/jornalalcobaca" target="_blank" />
								<area shape="rect" coords="163,6,188,31" alt="Siga-nos no Picasa" href="https://picasaweb.google.com/113680976051311476530"  target="_blank"/>
								<area shape="rect" coords="197,6,223,32" alt="Siga-nos no YouTube" href="http://www.youtube.com/jornaldealcobaca"  target="_blank"/>
								<area shape="rect" coords="249,5,275,35" href="http://mobile.oesteglobal.com/ListaNoticias.aspx?s=JA" alt="Mobile" target="_blank"  />
						      	<area shape="rect" coords="280,5,310,35" href="/assinatura" alt="Assinaturas" />
							</map>
						</div>

<div id="mwpress">
	Powered by: <a href="http://www.moov-u.net/u-link/" target="_blank">U-LINK Digital Press Edition</a>
</div>
			<td>
		</tr>
	</table>
	

    <div class="clear"></div>
    
    </div>
</div>


<!-- // -->
<div style="display:none;">
	
	
	<table style="width:200px;height:20px;" cellspacing='0' cellpadding='0' border='0' align='center'><tr><td><div class="top-links">
<a href="../home/home.aspx">Home</a> | <a href="javascript:alert('Brevemente...')">Galeria de Imagens</a> | <a href="javascript:alert('Brevemente...')">Galeria de Videos</a> | <a href="../events">Eventos</a> | <a href="../contacts">Contactos</a>
</div>
</td></tr></table>

	
	<img src="../USERCONTROLS/" id="ctl00_RandomImageControl1_randomImage" border="0" width="920" height="310" alt="Turismo de Coruche" />
<script language="javascript" type="text/javascript">var listRandomImages = ['http://alcobaca.regiaodanazare.com/_img/panel/13_Coruche001.jpg' , 'http://alcobaca.regiaodanazare.com/_img/panel/19_Coruche007.jpg' , 'http://alcobaca.regiaodanazare.com/_img/panel/14_Coruche002.jpg' , 'http://alcobaca.regiaodanazare.com/_img/panel/15_Coruche003.jpg' , 'http://alcobaca.regiaodanazare.com/_img/panel/18_Coruche006.jpg' , 'http://alcobaca.regiaodanazare.com/_img/panel/1_Painel.png' , 'http://alcobaca.regiaodanazare.com/_img/panel/16_Coruche004.jpg' , 'http://alcobaca.regiaodanazare.com/_img/panel/17_Coruche005.jpg'];</script>

	
	<script language="javascript" type="text/javascript">
				// how many times should the photo change per page load
				var maxChanges = 0; //listRandomImages.length * 2;
				var thisImg = listRandomImages.length - 1;
				shuffle = function(o){ //v1.0
				for(var j, x, i = o.length; i; j = parseInt(Math.random() * i), x = o[--i], o[i] = o[j], o[j] = x);
				return o;
				};
			// shuffling is better than random because of less potential repetition
			if (do_shuffle) {
				listRandomImages = shuffle(listRandomImages);	
			}


checkForLoaded();
</script>
	
	<table style="width:940px;height:80px;" cellspacing='0' cellpadding='0' border='0' align='center'><tr><td><div class="pp-acesso-rapido">
<table border="0" cellspacing="0" cellpadding="0" width="940">
<tbody>
<tr>
<td class="acesso-rapido-content">
<div class="acesso-rapido-effect">
<h1>[Titulo] <span>[Titulo]</span></h1>
<div class="small">[Inserir descrição]</div><img alt="" src="_img/198x89.jpg" width="198" height="89" /> </div></td>
<td class="portalPart-sep"></td>
<td class="acesso-rapido-content">
<div class="acesso-rapido-effect">
<h1>[Titulo] <span>[Titulo]</span></h1>
<div class="small">[Inserir descrição]</div><img alt="" src="_img/198x89.jpg" width="198" height="89" /> </div></td>
<td class="portalPart-sep"></td>
<td class="acesso-rapido-content">
<div class="acesso-rapido-effect">
<h1>[Titulo] <span>[Titulo]</span></h1>
<div class="small">[Inserir descrição]</div><img alt="" src="_img/198x89.jpg" width="198" height="89" /> </div></td>
<td class="portalPart-sep"></td>
<td class="acesso-rapido-content">
<div class="acesso-rapido-effect">
<h1>[Titulo] <span>[Titulo]</span></h1>
<div class="small">[Inserir descrição]</div><img alt="" src="_img/198x89.jpg" width="198" height="89" /> </div></td></tr></tbody></table></div></td></tr></table>

	<table style="width:250px;height:269px;" cellspacing='0' cellpadding='0' border='0' align='center'><tr><td><div class="pp-links-content">
<ul><li class="pp-links-a1"><a href="#">[1]</a></li><li class="pp-links-a2"><a href="#">[Inserir Link 2]</a></li><li class="pp-links-a3"><a href="#">[Inserir Link 3]</a></li><li class="pp-links-a4"><a href="#">[Inserir Link 4]</a></li><li class="pp-links-a5"><a href="#">[Inserir Link 5]</a></li><li class="pp-links-a6"><a href="#">[Inserir Link 6]</a> </li></ul></div></td></tr></table>

	


</div>

<script language="javascript" type="text/javascript">
ddsmoothmenu.init({
 mainmenuid: "menuOuter", //menu DIV id
 orientation: 'h', //Horizontal or vertical menu: Set to "h" or "v"
 classname: 'menuOuter', //class added to menu's outer DIV
 //customtheme: ["#1c5a80", "#18374a"],
 contentsource: "markup" //"markup" or ["container_id", "path_to_menu_file"]
});
</script>


<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>


</body>
</html>

